« 今日は、打ち合わせだらけで | トップページ | 今日のお天気とごはん »

2007年6月20日 (水)

VineSeedで無線NICが使えない。

っていうか、現実逃避?(w
いつのまに?とか思って、調べてみたら、MADWIFIパッケージそのものが入っていない風味...orz

20070620_madwifi

kernel-2.6.16-0vl75.1用のMADWIFIはあるけど、最新カーネルのkernel-2.6.16-0vl79 に対応するMADWIFIがないようだ。なぜか、kernel-2.6.16-0vl78 用のはある風味ですが、対応するカーネルがないのね?(w

kernel-2.6.16-0vl75.1 あり、MADWIFIあり
kernel-2.6.16-0vl78 なし、MADWIFIあり
kernel-2.6.16-0vl79 あり、MADWIFIなし

ってことで、kernel-2.6.16-0vl75.1 まで戻さないといけないのかな?って思ったんだけど、ま、そのうち出てくるでしょ?ってことで放置プレイ(w

|

« 今日は、打ち合わせだらけで | トップページ | 今日のお天気とごはん »

Linux」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/163245/15548214

この記事へのトラックバック一覧です: VineSeedで無線NICが使えない。:

« 今日は、打ち合わせだらけで | トップページ | 今日のお天気とごはん »