« 一方、SeedのOpenOffice.orgは、2.0.4-0vl4 | トップページ | 瓦町駅地下駐輪場へ行ってみたんだが »

2008年4月23日 (水)

SeedのSambaは、3.0.28a-1vl5

大丈夫のようだ♪

Sambaサーバ構築、5つのべからず:2008年版(1/2)

Samba 3.0.0〜3.0.23には不具合も多く、最新バージョンのSamba 3.0.28aと互換性のない部分が多々あります(バグが多いので(?)Samba 3.0.23以下は使わないようにしましょう)

|

« 一方、SeedのOpenOffice.orgは、2.0.4-0vl4 | トップページ | 瓦町駅地下駐輪場へ行ってみたんだが »

Linux」カテゴリの記事

Security」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/163245/40987540

この記事へのトラックバック一覧です: SeedのSambaは、3.0.28a-1vl5:

« 一方、SeedのOpenOffice.orgは、2.0.4-0vl4 | トップページ | 瓦町駅地下駐輪場へ行ってみたんだが »