« 今日のお天気とごはん | トップページ | 今日は結婚記念日なのです♪ »

2008年12月 3日 (水)

RHEL 3/4のvimにセキュリティホールとな?

こんなのも攻撃対象なのかー。

Moderate: vim security update RHSA-2008:0617-15

巧妙に仕込まれたファイルを開くだけで、任意のコードを実行される恐れがあるだそうな。
(((( ;゚Д゚)))ガクガクブルブル

|

« 今日のお天気とごはん | トップページ | 今日は結婚記念日なのです♪ »

Security」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/163245/43315018

この記事へのトラックバック一覧です: RHEL 3/4のvimにセキュリティホールとな?:

« 今日のお天気とごはん | トップページ | 今日は結婚記念日なのです♪ »