« Vine Linux のアップデートで表示されるメッセージが心臓に悪い件w #vinelinux | トップページ | ローソン 澪たん、gkgk »

2011年5月18日 (水)

ESX 3.0.3/3.5、ESXi 3.5にパッチが適用できなくなるバグ #vmware #esx #esxi

今月、5月31日までに適用しないと、以後のパッチが適用できなくなってしまいます。ESX4.xと、ESXi4.xには影響ありません。

今年の2月にはリリースされていたようですが、まさかこんな爆弾とは...。パッチ適用時に確認している証明書が5月末でパージしてしまうようです。

適用手順は、このあたりがまとまっているかと。

Networld HelpDesk VMware FAQ VI3のCritical Patchに関して

さて、どうしたものかね。時間ネー!w

|

« Vine Linux のアップデートで表示されるメッセージが心臓に悪い件w #vinelinux | トップページ | ローソン 澪たん、gkgk »

Security」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/163245/51753585

この記事へのトラックバック一覧です: ESX 3.0.3/3.5、ESXi 3.5にパッチが適用できなくなるバグ #vmware #esx #esxi:

« Vine Linux のアップデートで表示されるメッセージが心臓に悪い件w #vinelinux | トップページ | ローソン 澪たん、gkgk »